Security Policy

Supported Versions

I only care about the latest version of my site.

Reporting a Vulnerability

If there is a glaring security issue. Open a issue here on GitHub with details, and I will look into it.

Thanks.